뽐뿌

NAS포럼 입니다.

NAS, 자작 NAS, 클라우드, 웹하드 등 네크워크 대용량 저장 장치와 관련된 정보를 공유하는 공간입니다.
타오나스 3615에 6.1.7 버전인데.. 2
분류: 질문
이름: 폰바꿔야됨


등록일: 2019-12-05 00:12
조회수: 573 / 추천수: 0




안녕하세요 고수님들..

제가 구매한 타오나스가  하필  듀얼랜제품이다보니..  최신버전을 사용하지 못하고 있습니다 ㅠㅠ

 

현재  3615에 6.1.7 버전인데  

 6.2.2 로 자동업데이트 스케쥴이 잡혀있는데..  이거 자동업데이트 되면  사용이 안되겟죠?

업데이트 중지해야 하는게 맞는거죠 ??ㅜㅠ

 


[ 주소복사 http://www.ppomppu.co.kr/zboard/view.php?id=nas&no=38013 ]

추천 0

다른 의견 0


상대에게 상처를 줄 수 있는 댓글은 삼가주세요. (이미지 넣을 땐 미리 보기를 해주세요.)
직접적인 욕설 및 인격모독성 발언을 할 경우 제재가 될 수 있습니다.
- 미리보기
이모티콘  익명요구    다른의견   
△ 이전글▽ 다음글 -목록보기