뽐뿌

NAS포럼 입니다.

북마크 아이콘

NAS, 자작 NAS, 클라우드, 웹하드 등 네크워크 대용량 저장 장치와 관련된 정보를 공유하는 공간입니다.
헤놀로지 dsm 버전보다 오래된 비디오 스테이션 버전 설치 가능한가요? 1
분류: 질문
이름: fredd1


등록일: 2022-06-20 12:49
조회수: 348 / 추천수: 0





헤놀에 dsm 7.1 사용중인데요 

비디오 스테이션에 다음 영화 (kovdb) 메타 데이터 플러그인 적용이 안 돼서

비디오 스테이션만 구버전으로 설치하려고 하는데

현재 버전 지우고 구버전 설치하려고 하면 dsm 버전과 호환이 안 돼서 설치가 안 된다고 나오네요.

설치 가능한 방법이 있으려나요?

추천 0

다른 의견 0

다른의견 0 추천 0 RRRA
2022-06-20 *
  • 욕설, 상처를 줄 수 있는 댓글은 삼가주세요.
짤방 사진  익명요구    
△ 이전글▽ 다음글